Validação de requisitos para uso do Q-Cartório.Net

Recurso Valor Status para uso do Q-Cartório.Net
ActiveX Controls False Não Atende!
Habilite a permissão para uso de controles ActiveX no seu navegador.
Browser Unknown Não Atende!
O Q-Cartório.Net v1.0 somente está disponível para uso com o Internet Explorer, em breve outros navegadores poderão ser utilizados.
Versão 0.0 Não Atende!
Atualize seu navegador!
Baixe aqui! Internet Explorer 8.0 (WinXP)
Baixe aqui! Internet Explorer 9.0 (Win Vista/7)
Cookies True Ok
JavaApplets False Não Atende!
Habilite a permissão para uso de JavaApplets no seu navegador.
JavaScript False Não Atende!
Habilite a permissão para uso de JavaScript no seu navegador.
Plataforma CCBot/2.0 (https://commoncrawl.org/faq/) Não Atende!
Atualize seu sistema operacional!
Compre agora o Windows 7!


Todos os direitos reservados.